deine php-installation scheint nicht über die von wordpress benötigte mysql-erweiterung zu verfügen.

deine php-installation scheint nicht über die von wordpress benötigte mysql-erweiterung zu verfügen , taucht als Fehlermeldung derzeit häufiger auf. Ich beschreibe hier mal wie man diesen Fehler beheben kann. Ist mit etwas Grundwissen, gar nicht schwer. Zunächst begeben wir uns in die …

deine php-installation scheint nicht über die von wordpress benötigte mysql-erweiterung zu verfügen. Read More »

Scroll to Top